RubyGems Navigation menu

amaze_sns 2.2.0

Ruby gem to interface with the Amazon Simple Notification Service

Gemfile
          gem 'amaze_sns', '~> 2.2.0'
  
  
  
  
  
  
  

install
          gem install amaze_sns
  
  
  
  
  
  
  

Authors:

  • Chee Yeo, 29 Steps UK

Owners:

Total downloads 34,085

For this version 2,392

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.0 - September 12, 2011 (14 KB)
  2. 2.1.0 - September 11, 2011 (14 KB)
  3. 2.0.0 - July 27, 2011 (14 KB)
  4. 1.3.0 - November 4, 2010 (10 KB)
  5. 1.2.0 - September 21, 2010 (10 KB)
Show all versions (8 total)

Development Dependencies: