RubyGems Navigation menu

amazon-ecs-eb 2.2.12

Generic Amazon Product Advertising Ruby API with exponential backoff.

Gemfile
          gem 'amazon-ecs-eb', '~> 2.2.12'
  
  
  
  
  
  
  

install
          gem install amazon-ecs-eb
  
  
  
  
  
  
  

Authors:

  • Laurens Greven

Owners:

Total downloads 306

For this version 254

Show all versions (7 total)

Required Ruby Version: >= 0

Links: