RubyGems Navigation menu

amazon-mws 0.1.0

A Ruby Wrapper for the Amazon MWS API

Gemfile
          gem 'amazon-mws', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install amazon-mws
  
  
  
  
  
  
  

Authors:

  • David Michael

Owners:

Total downloads 2,697

For this version 2,697

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 30, 2009 (146 KB)