RubyGems Navigation menu

amazon_associate 0.7.0

interfaces with Amazon Associate's API using Hpricot

Versions:

  1. 0.7.0 - August 1, 2009 (16.5 KB)

Authors:

  • Dan Pickett

Owners:

Ae619e02984c5efc3d3e6f9fef39079c

Total downloads 2,568

For this version 2,564

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'amazon_associate', '~> 0.7.0' = Copy to clipboard Copied!

install:
gem install amazon_associate = Copy to clipboard Copied!

Links: