RubyGems Navigation menu

ambitious-activeldap 0.1.1

An ambitious adapter for ActiveLDAP

Versions:

  1. 0.1.1 - January 31, 2008 (7.5 KB)
  2. 0.1.0 - January 29, 2008 (6 KB)

Authors:

  • Matthew King

Owners:

B8dbb1987e8e5318584865f880036796491d5a2b6e9c9346e2d67da31a633457363548d0cfaaa4bab88747f31ad49c02

Total downloads 4,760

For this version 2,448

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ambitious-activeldap', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install ambitious-activeldap = Copy to clipboard Copied!

Links: