RubyGems Navigation menu

ambry 0.3.1

Ambry is not an ORM, man! It's a database and ORM replacement for (mostly) static models and small datasets. It provides ActiveModel compatibility, and flexible searching and storage.

Versions:

  1. 0.3.1 - June 20, 2012 (22 KB)
  2. 0.3.0 - March 15, 2012 (22 KB)
  3. 0.2.4 - January 24, 2012 (23.5 KB)
  4. 0.2.3.1 - October 7, 2011 (24 KB)
  5. 0.2.2 - September 21, 2011 (23.5 KB)
Show all versions (11 total)

Authors:

  • Norman Clarke

Owners:

B6621ca717b64e2e1717b2af82e3762b

Total downloads 46,315

For this version 30,144

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ambry', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install ambry = Copy to clipboard Copied!

Links: