RubyGems Navigation menu

amp-core 0.2.0

Amp's required plugin, providing core functionality (such as repository detection and amp-specific command validations) to all other plugins.

Versions:

  1. 0.2.0 - November 11, 2010 (30 KB)
  2. 0.1.0 - November 3, 2010 (29 KB)

Authors:

  • Michael Edgar

Owners:

197480de020954041de6366056d080c5

Total downloads 4,361

For this version 2,196

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'amp-core', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install amp-core = Copy to clipboard Copied!

Links: