RubyGems Navigation menu

amp-pure 0.5.0

Version Control in Ruby. Mercurial Compatible. Big Ideas. (Pure-Ruby version)

Gemfile
          gem 'amp-pure', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install amp-pure
  
  
  
  
  
  
  

Authors:

  • Michael Edgar, Ari Brown

Owners:

Total downloads 2,335

For this version 2,335

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - November 23, 2009 (1.48 MB)

Development Dependencies: