RubyGems Navigation menu

an 0.0.1.rc6

AN is a simplified client for integration with Authorize.NET.

Gemfile
          gem 'an', '~> 0.0.1.rc6'
  
  
  
  
  
  
  

install
          gem install an --pre
  
  
  
  
  
  
  

Authors:

  • Cyril David

Owners:

389e4b104e11a348f4fb0b3dd71f0501

cyx

Total downloads 6,092

For this version 343

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 7, 2013 (9 KB)
  2. 0.0.2 - May 8, 2012 (9 KB)
  3. 0.0.1 - April 1, 2012 (9 KB)
  4. 0.0.1.rc6 - February 17, 2012 (9 KB)
  5. 0.0.1.rc5 - February 15, 2012 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: