RubyGems Navigation menu

anagram-brytiuk 0.0.1

Hello

Gemfile
          gem 'anagram-brytiuk', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install anagram-brytiuk
  
  
  
  
  
  
  

Authors:

  • Dave Thomas

Owners:

Total downloads 446

For this version 446

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 16, 2014 (6 KB)

Requirements:

An installed dictionary (most Unix systems have one)