RubyGems Navigation menu

anagram_solver 0.0.2

Reads a dictionary file and allows a user to find anagrams.

Gemfile
          gem 'anagram_solver', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install anagram_solver
  
  
  
  
  
  
  

Authors:

  • Antonio C Nalesso Moreira

Owners:

Licenses:

  • MIT

Total downloads 841

For this version 841

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 26, 2013 (13 KB)

Runtime Dependencies: