RubyGems Navigation menu

analogger 0.5.0

A fast asynchronous logging service and client for Ruby.

Gemfile
          gem 'analogger', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install analogger
  
  
  
  
  
  
  

Total downloads 2,685

For this version 2,683

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - March 30, 2007 (16 KB)

Runtime Dependencies: