RubyGems Navigation menu

analtester 0.0.3

Makes some failing tests for you

Gemfile
          gem 'analtester', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install analtester
  
  
  
  
  
  
  

Total downloads 1,949

For this version 394

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - April 11, 2014 (8.5 KB)
  2. 0.0.2 - March 23, 2014 (8.5 KB)
  3. 0.0.1 - November 27, 2012 (6 KB)

Development Dependencies: