RubyGems Navigation menu

analytics-rails 0.1.0

Adds a simple view helper to create the google analytics include tag.

Versions:

  1. 0.1.0 - June 9, 2014 (17.5 KB)
  2. 0.0.8 - March 1, 2014 (17.5 KB)
  3. 0.0.7 - August 19, 2013 (17 KB)
  4. 0.0.6 - August 5, 2013 (676 KB)
  5. 0.0.4 - June 27, 2013 (346 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Museways

Owners:

84a78b674418296b5fd0d1fb46e6a353

Total downloads 6,003

For this version 393

Show all versions (10 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'analytics-rails', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install analytics-rails = Copy to clipboard Copied!

Links: