RubyGems Navigation menu

analytics-ruby 2.0.11

The Segment.io ruby analytics library

Gemfile
          gem 'analytics-ruby', '~> 2.0.11'
  
  
  
  
  
  
  

install
          gem install analytics-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 169,607

For this version 1,266

Show all versions (35 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.11 - November 7, 2014 (15 KB)
  2. 2.0.10 - September 23, 2014 (15 KB)
  3. 2.0.9 - September 23, 2014 (15 KB)
  4. 2.0.8 - September 11, 2014 (14 KB)
  5. 2.0.7 - August 28, 2014 (15 KB)
Show all versions (35 total)