RubyGems Navigation menu

and_feathers 0.0.1

Declaratively build GZipped Tarballs in memory

Gemfile
          gem 'and_feathers', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install and_feathers
  
  
  
  
  
  
  

Authors:

  • Brian Cobb

Owners:

Licenses:

  • MIT

Total downloads 4,287

For this version 443

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0.pre.2 - June 16, 2014 (11.5 KB)
  2. 1.0.0.pre.1 - March 24, 2014 (11.5 KB)
  3. 1.0.0.pre - March 23, 2014 (11 KB)
  4. 0.0.1 - March 21, 2014 (8.5 KB)