RubyGems Navigation menu

angular-dragdrop-rails 1.0.2

angular-dragdrop-directive packaged for Rails assets pipeline

Gemfile
          gem 'angular-dragdrop-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install angular-dragdrop-rails
  
  
  
  
  
  
  

Authors:

  • Dariusz Gertych

Owners:

Licenses:

  • MIT

Total downloads 2,002

For this version 1,057

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - July 30, 2013 (8.5 KB)
  2. 1.0.1 - June 18, 2013 (8.5 KB)

Development Dependencies: