RubyGems Navigation menu

angular-i18n 0.1.2

AngularJS localization filter

Gemfile
          gem 'angular-i18n', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install angular-i18n
  
  
  
  
  
  
  

Authors:

  • Vokhmin Alexey V, Shavrin Artem

Owners:

Total downloads 4,078

For this version 2,541

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - July 19, 2013 (4 KB)
  2. 0.1.1 - July 19, 2013 (4 KB)
  3. 0.1.0 - July 19, 2013 (4 KB)