RubyGems Navigation menu

angularjs-rails-gem 1.1.2

Injects Angular.js into your asset pipeline as well as other Angular modules.

Gemfile
          gem 'angularjs-rails-gem', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install angularjs-rails-gem
  
  
  
  
  
  
  

Authors:

  • Hirav Gandhi

Owners:

Total downloads 1,148

For this version 1,148

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - January 28, 2013 (382 KB)