RubyGems Navigation menu

angumine 0.0.1

Angumine makes it easier to parse one or more templates (or parse recursively) for references to data in ng-* attributes and within handlebars

Gemfile
          gem 'angumine', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install angumine
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 716

For this version 716

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 16, 2013 (7 KB)

Runtime Dependencies: