RubyGems Navigation menu

anisoptera 0.0.2

You'll need an Eventmachine server such as Thin to run this. See README.'

Gemfile
          gem 'anisoptera', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install anisoptera
  
  
  
  
  
  
  

Authors:

  • Ismael Celis

Owners:

Total downloads 1,272

For this version 1,272

Required Ruby Version: None

Links: