RubyGems Navigation menu

anjlab-bootstrap-rails 3.0.3.0

Bootstrap CSS (with Sass flavour) and JS toolkits for Rails 3 projects

Gemfile
          gem 'anjlab-bootstrap-rails', '~> 3.0.3.0'
  
  
  
  
  
  
  

install
          gem install anjlab-bootstrap-rails
  
  
  
  
  
  
  

Authors:

  • Yury Korolev

Owners:

Total downloads 213,031

For this version 13,719

Show all versions (78 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.3.0 - December 5, 2013 (147 KB)
  2. 3.0.2.0 - November 7, 2013 (147 KB)
  3. 3.0.1.1 - November 5, 2013 (147 KB)
  4. 3.0.1.0 - November 2, 2013 (147 KB)
  5. 3.0.0.3 - September 19, 2013 (128 KB)
Show all versions (78 total)

Runtime Dependencies:

Development Dependencies: