RubyGems Navigation menu

anjlab-tesseract 0.1.1

Ruby wrapper for google tesseract

Gemfile
          gem 'anjlab-tesseract', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install anjlab-tesseract
  
  
  
  
  
  
  

Authors:

  • Scott Davis, Martin Samson

Owners:

Total downloads 1,561

For this version 1,561

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 18, 2012 (5.5 KB)

Development Dependencies: