RubyGems Navigation menu

another_echonest_ruby_api 0.0.2

Yet another ruby client for Echonest API

Gemfile
          gem 'another_echonest_ruby_api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install another_echonest_ruby_api
  
  
  
  
  
  
  

Authors:

  • Zachary Kloepping

Owners:

Licenses:

  • MIT

Total downloads 1,089

For this version 569

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 22, 2014 (8.5 KB)
  2. 0.0.1 - January 19, 2014 (5 KB)