RubyGems Navigation menu

ansible-rails 0.9.6

Ansible provides a conveniance method to your Rails controllers for creating SSEs.

Versions:

  1. 0.9.6 - June 7, 2013 (8.5 KB)
  2. 0.9.5 - June 7, 2013 (8.5 KB)
  3. 0.9.4 - June 7, 2013 (8.5 KB)
  4. 0.9.3 - June 7, 2013 (8 KB)

Authors:

  • Derek Parker

Owners:

2e064b32e9f7e7751fc9c914718eac73

Total downloads 3,558

For this version 957

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'ansible-rails', '~> 0.9.6' = Copy to clipboard Copied!

install:
gem install ansible-rails = Copy to clipboard Copied!

Links: