RubyGems Navigation menu

antiwordr 0.1.0

Uses command-line antiword tools to convert Docs to text.

Gemfile
          gem 'antiwordr', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install antiwordr
  
  
  
  
  
  
  

Total downloads 2,457

For this version 2,457

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 7, 2010 (23 KB)

Runtime Dependencies: