RubyGems Navigation menu

apache-config-generator 0.2.7

A Ruby DSL for programmatically generating Apache configs

Versions:

  1. 0.2.7 - January 6, 2011 (22 KB)
  2. 0.2.6 - November 29, 2010 (21 KB)
  3. 0.2.5.1 - October 26, 2010 (17 KB)
  4. 0.2.4 - October 5, 2010 (16 KB)
  5. 0.2.3 - September 15, 2010 (16 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • John Bintz

Owners:

A6bc6c5c117e16e743a9065b0243e1af

Total downloads 21,334

For this version 2,528

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'apache-config-generator', '~> 0.2.7' = Copy to clipboard Copied!

install:
gem install apache-config-generator = Copy to clipboard Copied!

Links: