RubyGems Navigation menu

apache_config 0.1.0

Parses Apache config files, allowing for changes and then can output again

Gemfile
          gem 'apache_config', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install apache_config -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jan De Poorter

Owners:

Total downloads 9,068

For this version 2,049

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 10, 2010 (5.5 KB)
  2. 0.1.0 - May 10, 2010 (5 KB)