RubyGems Navigation menu

apdm 0.0.16

A collection of APDM local paper-related things.

Gemfile
          gem 'apdm', '~> 0.0.16'
  
  
  
  
  
  
  

install
          gem install apdm
  
  
  
  
  
  
  

Authors:

  • Katrina Owen

Owners:

Total downloads 1,485

For this version 781

Required Ruby Version: None

Links: