RubyGems Navigation menu

api-moip-assinaturas 0.2.43

Gem desenvolvida para atender aos requisitos do moip api de assinaturas

Versions:

  1. 0.2.43 - July 2, 2013 (10 KB)
  2. 0.2.32 - July 2, 2013 (10 KB)
  3. 0.2.27 - July 2, 2013 (10 KB)
  4. 0.2.26 - July 2, 2013 (10 KB)
  5. 0.2.25 - July 2, 2013 (10 KB)
Show all versions (42 total)

Authors:

  • Douglas Rossignolli

Owners:

E7fef4e7ce320bb6ecccf48295335e3c

Total downloads 31,454

For this version 776

Show all versions (42 total)

Required Ruby Version: None

Licenses:

Apache Licence 2.0

Gemfile:
gem 'api-moip-assinaturas', '~> 0.2.43' = Copy to clipboard Copied!

install:
gem install api-moip-assinaturas = Copy to clipboard Copied!

Links: