RubyGems Navigation menu

api-twister 0.0.1

Ruby DSL for non-trivial API specifications

Gemfile
          gem 'api-twister', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install api-twister
  
  
  
  
  
  
  

Authors:

  • Scott Jacobsen, Tee Parham

Owners:

Total downloads 2,130

For this version 2,130

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 19, 2011 (8 KB)

Runtime Dependencies: