RubyGems Navigation menu

api_bucket 1.0.6

We can use sevral APIs with common interface.

Gemfile
          gem 'api_bucket', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install api_bucket
  
  
  
  
  
  
  

Total downloads 6,804

For this version 1,138

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - May 8, 2013 (14.5 KB)
  2. 1.0.5 - May 6, 2013 (14.5 KB)
  3. 1.0.4 - March 16, 2013 (14 KB)
  4. 1.0.3 - March 4, 2013 (14 KB)
  5. 1.0.2 - March 4, 2013 (13.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: