RubyGems Navigation menu

api_fixtures 0.1.0

An easy way to setup JSON API fixtures for your integration tests

Versions:

  1. 1.0.0 - February 20, 2013 (5 KB)
  2. 0.1.1 - December 1, 2011 (5 KB)
  3. 0.1.0 - November 9, 2011 (4.5 KB)
  4. 0.0.1 - November 10, 2011 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Mick Staugaard

Owners:

20b2ca7b0d0e17062702c6bc48007e5b

Total downloads 17,653

For this version 1,646

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'api_fixtures', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install api_fixtures -v 0.1.0 = Copy to clipboard Copied!

Links: