RubyGems Navigation menu

api_problem 0.0.2

An implementation of draft-nottingham-http-problem.

Gemfile
          gem 'api_problem', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install api_problem
  
  
  
  
  
  
  

Authors:

  • Guille Carlos

Owners:

Licenses:

  • MIT

Total downloads 1,326

For this version 498

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 8, 2014 (8.5 KB)
  2. 0.0.1 - June 16, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: