RubyGems Navigation menu

api_taster 0.7.0

A quick and easy way to visually test out your application's API.

Gemfile
          gem 'api_taster', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install api_taster -v 0.7.0
  
  
  
  
  
  
  

Total downloads 41,072

For this version 2,573

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.4 - October 23, 2014 (102 KB)
  2. 0.8.3 - September 2, 2014 (102 KB)
  3. 0.8.2 - June 13, 2014 (32.5 KB)
  4. 0.8.1 - June 11, 2014 (32.5 KB)
  5. 0.7.0 - July 19, 2013 (1.08 MB)
Show all versions (22 total)