RubyGems Navigation menu

apiary 0.0.5

Convert your existing class into an EM-based API.

Versions:

  1. 0.0.5 - January 24, 2011 (7 KB)
  2. 0.0.4 - January 18, 2011 (7 KB)
  3. 0.0.3 - January 17, 2011 (6.5 KB)
  4. 0.0.2 - January 17, 2011 (6.5 KB)
  5. 0.0.1 - January 16, 2011 (6 KB)

Authors:

  • Joshua Hull

Owners:

C7e2ce5b40f683dfb6c1bdf5e6af0c72

Total downloads 10,299

For this version 2,449

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'apiary', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install apiary = Copy to clipboard Copied!

Links: