RubyGems Navigation menu

apiif 0.1.2

A gem that exposes an API based on folder structure

Gemfile
          gem 'apiif', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install apiif
  
  
  
  
  
  
  

Authors:

  • Dan Tao

Owners:

Licenses:

  • MIT

Total downloads 887

For this version 307

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - June 20, 2014 (5 KB)
  2. 0.1.1 - June 19, 2014 (5 KB)
  3. 0.1.0 - June 19, 2014 (4.5 KB)

Runtime Dependencies: