RubyGems Navigation menu

apispree_core 0.0.0

Required dependancy for API-Spree

Gemfile
          gem 'apispree_core', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install apispree_core
  
  
  
  
  
  
  

Total downloads 1,650

For this version 1,650

Required Ruby Version: None

Links: