RubyGems Navigation menu

apngasm 3.0.0

PLEASE USE THE "rapngasm" GEM. This is a dummy that just requires it.

Versions:

  1. 3.0.0 - February 4, 2014 (4.5 KB)

Runtime Dependencies:

Authors:

  • Rei Kagetsuki

Owners:

8f4c3b3b6f5206d38667c23c25e27312

Total downloads 544

For this version 544

Required Ruby Version: None

Licenses:

libpng/zlib

Gemfile:
gem 'apngasm', '~> 3.0.0' = Copy to clipboard Copied!

install:
gem install apngasm = Copy to clipboard Copied!

Links: