RubyGems Navigation menu

apns-client 1.0.1

A Ruby client library for communicating with the APNS Proxy server.

Gemfile
          gem 'apns-client', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install apns-client
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 667

For this version 370

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - July 5, 2014 (5.5 KB)
  2. 1.0.0 - June 22, 2014 (5.5 KB)