RubyGems Navigation menu

apod 0.1.3

A library to work with NASA's astronomy pictures of the day.

Gemfile
          gem 'apod', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install apod
  
  
  
  
  
  
  

Total downloads 2,416

For this version 2,416

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - September 9, 2009 (7 KB)

Runtime Dependencies:

Development Dependencies: