RubyGems Navigation menu

apohllo-poliqarpr 0.0.4

Ruby client for Poliqarp (NLP corpus server)

Gemfile
          gem 'apohllo-poliqarpr', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install apohllo-poliqarpr
  
  
  
  
  
  
  

Authors:

  • Aleksander Pohl

Total downloads 733

For this version 257

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - December 20, 2008 (14.5 KB)
  2. 0.0.3 - December 20, 2008 (12 KB)
  3. 0.0.2 - December 15, 2008 (7.16 MB)