RubyGems Navigation menu

apotomo 1.3.0

Web component framework for Rails providing widgets that trigger events and know when and how to update themselves with AJAX.

Gemfile
          gem 'apotomo', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install apotomo
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 81,392

For this version 1,753

Show all versions (27 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.3.0 - June 3, 2014 (38 KB)
  2. 1.2.6 - March 11, 2014 (38.5 KB)
  3. 1.2.5 - November 7, 2013 (37 KB)
  4. 1.2.4 - October 1, 2013 (36.5 KB)
  5. 1.2.3 - May 8, 2012 (37.5 KB)
Show all versions (27 total)