RubyGems Navigation menu

apparat 0.0.2

Project Sprouts support for Apparat

Gemfile
          gem 'apparat', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install apparat
  
  
  
  
  
  
  

Total downloads 3,178

For this version 1,659

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 4, 2012 (10 KB)
  2. 0.0.1 - March 25, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies: