RubyGems Navigation menu

appengine-utils 0.1.5

some helper and util stuff for the jruby wrapper for the google app engine to make life easy

Gemfile
          gem 'appengine-utils', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install appengine-utils -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Marcel Schlimper

Owners:

Total downloads 15,425

For this version 1,801

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - February 13, 2011 (8.5 KB)
  2. 0.1.7 - February 8, 2011 (8.5 KB)
  3. 0.1.6 - February 8, 2011 (8.5 KB)
  4. 0.1.5 - February 8, 2011 (8.5 KB)
  5. 0.1.4 - February 8, 2011 (8.5 KB)
Show all versions (9 total)