RubyGems Navigation menu

appenv 1.0.0

Environment-variable compatible application configuration.

Gemfile
          gem 'appenv', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install appenv
  
  
  
  
  
  
  

Total downloads 4,758

For this version 1,243

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 4, 2013 (5.5 KB)
  2. 0.0.3 - April 15, 2013 (5 KB)
  3. 0.0.2 - April 15, 2013 (5 KB)
  4. 0.0.1 - September 26, 2012 (5 KB)

Runtime Dependencies: