RubyGems Navigation menu

appfirst 0.0.1

A ruby client for the AppFirst API

Gemfile
          gem 'appfirst', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install appfirst
  
  
  
  
  
  
  

Authors:

  • Josh Lane & Thom Mahoney

Owners:

Licenses:

  • MIT

Total downloads 564

For this version 564

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 29, 2014 (9.5 KB)

Development Dependencies: