RubyGems Navigation menu

appfog-vmc-plugin 0.1.7

AppFog specific plugins for the AF CLI

Versions:

  1. 0.1.11 - April 24, 2013 (18 KB)
  2. 0.1.10 - April 18, 2013 (17.5 KB)
  3. 0.1.9 - April 17, 2013 (17.5 KB)
  4. 0.1.8 - March 20, 2013 (12.5 KB)
  5. 0.1.7 - March 20, 2013 (12.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Tim Santeford, Joe Moon

Owners:

C39a415abc0fd5daaebb7fadce35b912

Total downloads 13,647

For this version 944

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'appfog-vmc-plugin', '~> 0.1.7' = Copy to clipboard Copied!

install:
gem install appfog-vmc-plugin -v 0.1.7 = Copy to clipboard Copied!

Links: