RubyGems.org

appium_lib

0.24.1

Ruby library for Appium.

installgem install appium_lib
Authors

code@bootstraponline.com

40,486 total downloads 292 for this version
Owners

971b6fe2ae58158076e5bc90345d6692

Licenses

http://www.apache.org/licenses/LICENSE-2.0.txt

Gemfile
gem 'appium_lib', '~> 0.24.1'
Versions
  1. 0.24.1 March 26, 2014 (67 KB)
  2. 0.24.0 March 25, 2014 (67 KB)
  3. 0.23.0 March 21, 2014 (66.5 KB)
  4. 0.22.1 March 20, 2014 (66.5 KB)
  5. 0.22.0 March 19, 2014 (66.5 KB)
Show all versions (85 total)
Ruby Dependency
  1. >= 1.9.3