RubyGems Navigation menu

appjs-rails 1.0.4

The additional library for javaScript.

Gemfile
          gem 'appjs-rails', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install appjs-rails -v 1.0.4
  
  
  
  
  
  
  

Authors:

  • Michał Szyma

Owners:

Licenses:

  • MIT

Total downloads 3,921

For this version 503

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - March 25, 2014 (14 KB)
  2. 1.0.5 - March 24, 2014 (14 KB)
  3. 1.0.4 - January 28, 2014 (13 KB)
  4. 1.0.3 - January 27, 2014 (13 KB)
  5. 1.0.2 - January 23, 2014 (12.5 KB)
Show all versions (8 total)